Authgear

Requirements

  • iOS 11.0+
  • Xcode 11+
  • Swift 5.0+

Installation

CocoaPods (TBC)

pod 'Authgear', '~> 0.0.1'

Swift Package Manager

dependencies: [
    .package(url: "https://github.com/authgear/authgear-sdk-ios.git")
]